<!DOCTYPE html><!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]--><!--[if IE 7]> <html class="no-js lt-ie9 lt-ie8"> <![endif]--><!--[if IE 8]> <html class="no-js lt-ie9"> <![endif]--><!--[if gt IE 8]><!--><html class="no-js"><!--<![endif]--><head><title>
	Hỗ trợ khắc phục ô nhiễm môi trường do mưa lũ tại Hà Tĩnh | Tài chính trong nước | Tạp chí Tài chính điện tử
</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta id="ctl00_description" name="description" content="(eFinance Online) - Phó Thủ tướng Vương Đình Huệ vừa giao UBND tỉnh Hà Tĩnh chủ động sử dụng ngân sách địa phương và số vật tư, hóa chất đã được Bộ Y tế hỗ trợ để khắc phục hậu quả ô nhiễm môi trường và phòng chống dịch bệnh trên địa bàn tỉnh." /><meta id="ctl00_keywords" name="keywords" content="phó thủ tướng,khắc phục,ngân sách,bảo đảm,khử trùng,online,thiên tai,mưa lũ" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="maximum-scale=1.6, minimum-scale=0.25" /><link rel="alternate" href="/rss/home.rss" type="application/rss+xml" title="RSS" /><meta name="robots" content="INDEX,FOLLOW" /><meta name="GOOGLEBOT" content="index,follow,noarchive" /><meta http-equiv="refresh" content="300" /><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><meta property="fb:app_id" content="1662612324011911" /><script type="text/javascript" src="http://static.taichinhdientu.vn/w/Jscripts/mobileswitcher.js?v=10.5"></script><link rel="stylesheet" href="http://static.taichinhdientu.vn/w/App_Themes/css/normalize.css"><link rel="stylesheet" href="http://static.taichinhdientu.vn/w/App_Themes/css/components.css"><link rel="stylesheet" href="http://static.taichinhdientu.vn/w/App_Themes/css/font-awesome.css?v=3.01"><link rel="stylesheet" href="http://static.taichinhdientu.vn/w/App_Themes/css/main.css?v=4.06"><link rel="stylesheet" href="http://static.taichinhdientu.vn/w/App_Themes/css/widget.css"><meta property="og:type" content="article" /><meta property="og:url" content="http://www.taichinhdientu.vn/tai-chinh-trong-nuoc/ho-tro-khac-phuc-o-nhiem-moi-truong-do-mua-lu-tai-ha-tinh-155834.html" /><meta property="og:site_name" content="Tạp chí Tài chính điện tử" /><meta property="og:image" content="http://static.taichinhdientu.vn/600x315/Uploaded/huyenntt/2016_12_23/mualu_IHLT.jpg" /><meta property="og:title" content="Hỗ trợ khắc phục &#244; nhiễm m&#244;i trường do mưa lũ tại H&#224; Tĩnh" /><meta property="og:description" content="(eFinance Online) - Ph&#243; Thủ tướng Vương Đ&#236;nh Huệ vừa giao UBND tỉnh H&#224; Tĩnh chủ động sử dụng ng&#226;n s&#225;ch địa phương v&#224; số vật tư, h&#243;a chất đ&#227; được Bộ Y tế hỗ trợ để khắc phục hậu quả &#244; nhiễm m&#244;i trường v&#224; ph&#242;ng chống dịch bệnh tr&#234;n địa b&#224;n tỉnh." /><meta property="article:published_time" content="2016-12-23T11:20:00T+07:00" /><meta property="article:section" content="Tài chính trong nước" /><meta itemprop="datePublished" content="2016-12-23T11:20:00T+07:00" /><link rel="canonical" href="http://www.taichinhdientu.vn/tai-chinh-trong-nuoc/ho-tro-khac-phuc-o-nhiem-moi-truong-do-mua-lu-tai-ha-tinh-155834.html" /><link rel="alternate" href="http://m.taichinhdientu.vn/tai-chinh-trong-nuoc/ho-tro-khac-phuc-o-nhiem-moi-truong-do-mua-lu-tai-ha-tinh-155834.html" media="handheld" /><meta content="phó thủ tướng,khắc phục,ngân sách,bảo đảm,khử trùng,online,thiên tai,mưa lũ" name="news_keywords" /><link rel="image_src" href="http://static.taichinhdientu.vn/600x315/Uploaded/huyenntt/2016_12_23/mualu_IHLT.jpg" /><link href="http://static.taichinhdientu.vn/w/Jscripts/photoswipe/photoswipe.css" rel="stylesheet" /><link href="http://static.taichinhdientu.vn/w/Jscripts/photoswipe/default-skin.css" rel="stylesheet" /><script type="text/javascript" src="http://static.taichinhdientu.vn/w/Jscripts/vendor/modernizr-2.8.3.min.js"></script><script>var refSplit = window.location.hash.split('#');var ref = '';for (var x = 0; x < refSplit.length; x++) {if (refSplit[x].indexOf("ref-") == 0) {ref = refSplit[x].replace('ref-', '');if (ref != '') {break;}}}(function (w, d, u) {w.readyQ = [];w.bindReadyQ = []; function p(x, y) { if (x == "ready") { w.bindReadyQ.push(y); } else { w.readyQ.push(x); } };var a = { ready: p, bind: p };w.$ = w.jQuery = function (f) { if (f === d || f === u) { return a } else { p(f) } }})(window, document)</script><script>(function (i, s, o, g, r, a, m) {i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {(i[r].q = i[r].q || []).push(arguments)}, i[r].l = 1 * new Date(); a = s.createElement(o),m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');if (ref != '') {ga('set', 'referrer', ref);}ga('create', 'UA-309591-12', 'auto');ga('send', 'pageview');</script></head><body><header id="site-header" class="clearfix"><div class="topbar clearfix"><div class="site-wrap"><time>Thứ Sáu, ngày 23 tháng 12 năm 2016</time><p class="relate"><span class="icon"><a href="#" title=""><img src="http://static.taichinhdientu.vn/w/App_Themes/img/fb-mini.png" height="20" width="20" alt=""></a><a href="#" title=""><img src="http://static.taichinhdientu.vn/w/App_Themes/img/gl-mini.png" height="20" width="20" alt=""></a><a href="#" title=""><img src="http://static.taichinhdientu.vn/w/App_Themes/img/tw-mini.png" height="20" width="20" alt=""></a></span><a href="/gioi-thieu-toa-soan.html" class="link" title="Tòa soạn Tạp chí Tài chính điện tử">Tòa soạn</a><i class="split">|</i><a href="/lien-he.html" class="link" title="liên hệ quảng cáo trên Tạp chí Tài chính điện tử">Quảng cáo</a><i class="split">|</i><a href="/rss.html" title="cập nhật tin tức mới nhất từ Tạp chí Tài chính điện tử" class="link">RSS</a></p></div></div><div class="content"><div class="site-wrap"><a href="/" class="logo" title="Trang chủ tạp chí Tài chính điện tử"><img src="http://static.taichinhdientu.vn/w/App_Themes/img/logo.png" height="50" width="206" alt="" class="img-responsive"></a><div class="top-ads"><div id="adsctl00_Header_AdsLink"><div class='ads' style="margin:0 auto;display: none;width:728px;height:90px"><a href='http://finance.org.vn/16/vi/trang-chu/' rel='20' class='adsitem' title='' target='_blank' tag='QC Header banner 728 x 90 VF 2016'><img src='http://static.taichinhdientu.vn/Uploaded/Ads/banner-01_TATR.png' alt='' width='728' height='90' /></a></div></div><script type="text/javascript">$(function() { rotatebanner('ctl00_Header_AdsLink', 15, -1); }); </script></div></div></div><nav class="navigation clearfix"><div class="site-wrap"><ul><li class="parent"><a href="/" title="Trang chủ tạp chí Tài chính điện tử">TRANG CHỦ</a></li><li class="parent active"><a href="/tai-chinh-247/" title="Tài chính 24/7">Tài chính 24/7</a><ul class="child"><li><a href="/tai-chinh-trong-nuoc/" title="Tài chính trong nước">Tài chính trong nước </a></li><li><a href="/tai-chinh-quoc-te/" title="Tài chính quốc tế">Tài chính quốc tế </a></li><li><a href="/su-kien-trong-tuan/" title="Sự kiện trong tuần">Sự kiện trong tuần </a></li></ul></li><li class="parent"><a href="/diem-bao-9h-sang/" title="Điểm báo">Điểm báo</a></li><li class="parent"><a href="/thongke-dubao/" title="Thống kê - Dự báo">Thống kê - Dự báo</a><ul class="child"><li><a href="/nhan-dinh-binh-luan/" title="Nhận định - Bình luận">Nhận định - Bình luận </a></li><li><a href="/so-lieu-du-bao/" title="Số liệu - Dự báo">Số liệu - Dự báo </a></li></ul></li><li class="parent"><a href="/ban-tin-thi-truong/" title="Bản tin thị trường">Bản tin thị trường</a><ul class="child"><li><a href="/san-pham-khuyen-mai/" title="Sản phẩm - Khuyến mại">Sản phẩm - Khuyến mại </a></li><li><a href="/tu-van-mua-sam/" title="Tư vấn mua sắm">Tư vấn mua sắm </a></li></ul></li><li class="parent"><a href="/the-gioi-cong-nghe/" title="Thế giới công nghệ">Thế giới công nghệ</a><ul class="child"><li><a href="/nhip-song-cong-nghe/" title="Nhịp sống công nghệ">Nhịp sống công nghệ </a></li><li><a href="/kham-pha-cong-nghe/" title="Khám phá công nghệ">Khám phá công nghệ </a></li><li><a href="/kien-thuc-thu-thuat/" title="Kiến thức - Thủ thuật">Kiến thức - Thủ thuật </a></li><li><a href="/bao-mat/" title="Bảo mật">Bảo mật </a></li></ul></li><li class="parent"><a href="/giai-tri/" title="Giải trí">Giải trí</a><ul class="child"><li><a href="/games/" title="Games">Games </a></li><li><a href="/web-hay/" title="Web hay">Web hay </a></li><li><a href="/vui-la/" title="Vui - Lạ">Vui - Lạ </a></li></ul></li><li class="parent"><a href="/tai-chinh-dien-tu/" title="Tài chính điện tử">Tài chính điện tử</a><ul class="child"><li><a href="/tai-chinh/" title="Tài chính">Tài chính </a></li><li><a href="/thue/" title="Thuế">Thuế </a></li><li><a href="/kho-bac/" title="Kho bạc">Kho bạc </a></li><li><a href="/hai-quan/" title="Hải quan">Hải quan </a></li><li><a href="/chung-khoan/" title="Chứng khoán">Chứng khoán </a></li><li><a href="/ngan-hang/" title="Ngân hàng">Ngân hàng </a></li><li><a href="/hoi-dap-ho-tro/" title="Hỏi đáp - Hỗ trợ">Hỏi đáp - Hỗ trợ </a></li></ul></li><li class="parent"><a href="/cau-noi-doanh-nghiep/" title="Cầu nối Doanh Nghiệp">Cầu nối Doanh Nghiệp</a><ul class="child"><li><a href="/doanh-nghiep-can-biet/" title="Doanh nghiệp cần biết">Doanh nghiệp cần biết </a></li><li><a href="/co-che-chinh-sach/" title="Cơ chế - Chính sách">Cơ chế - Chính sách </a></li><li><a href="/du-an-dau-thau/" title="Dự án - Đấu thầu">Dự án - Đấu thầu </a></li><li><a href="http://vbpq.mof.gov.vn/" target="_blank" title="Văn bản mới">Văn bản mới </a></li></ul></li><li class="parent search"><a href="javascript:void(0);" title="tìm kiếm bài viết"><i class="fa fa-search"></i></a><div class="child content"><input type="text" id="txtsearch" placeholder="Từ khoá"><button id="btnsearch">Tìm</button></div></li></ul></div></nav></header><div class="site-wrap"><div class="container"><div class="main-content clearfix"><ul class="breadcrumb clearfix"><li><a href="http://www.taichinhdientu.vn/" title="Trang chủ tạp chí Tài chính điện tử"><i class="fa fa-home"></i></a></li><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""><a href="/" title="Trang chủ" itemprop="url"><span itemprop='title'>Trang chủ</span></a></li><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""><a href="/tai-chinh-247/" title="Tài chính 24/7" itemprop="url"><span itemprop='title'>Tài chính 24/7</span></a></li><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope=""><a href="/tai-chinh-trong-nuoc/" title="Tài chính trong nước" itemprop="url"><span itemprop='title'>Tài chính trong nước</span></a></li></ul><section id="article-content" class="main main-article clearfix"><header><h1 class="cms-title">Hỗ trợ khắc phục ô nhiễm môi trường do mưa lũ tại Hà Tĩnh</h1><div class="meta clearfix"><div class="author-time"><time datetime="2016-12-23">Thứ Sáu, 23/12/2016 11:20</time> <meta class="cms-date" itemprop="datePublished" content="2016-12-23T11:20:00T+07:00" /></div><div class="social social-share"><ul><li><a href="javascript:void(0);" class="share fb" title="chia sẻ bài viết Hỗ trợ khắc phục ô nhiễm môi trường do mưa lũ tại Hà Tĩnh qua facebook" rel="facebook"><i class="fa fa-facebook"></i></a></li><li><a href="javascript:void(0);" class="share gplus" title="chia sẻ bài viếtHỗ trợ khắc phục ô nhiễm môi trường do mưa lũ tại Hà Tĩnh qua google plus" rel="gplus"><i class="fa fa-google-plus"></i></a></li><li><a href="javascript:void(0);" class="print sendprint" title="Hỗ trợ khắc phục ô nhiễm môi trường do mưa lũ tại Hà Tĩnh"><i class="fa fa-print"></i></a></li><li><a href="javascript:void(0);" class="envelope sendmail" title="mailto:?subject=Tin đáng đọc từ Tạp chí Tài chính điện tử&body=http://www.taichinhdientu.vn/content/OTM2Nzk=.html"><i class="fa fa-envelope"></i></a></li></ul></div></div><div class="sapo cms-desc"><div>(eFinance Online) -&nbsp;Ph&oacute; Thủ tướng Vương Đ&igrave;nh Huệ vừa giao UBND tỉnh H&agrave; Tĩnh chủ động sử dụng ng&acirc;n s&aacute;ch địa phương v&agrave; số vật tư, h&oacute;a chất đ&atilde; được Bộ Y tế hỗ trợ để khắc phục hậu quả &ocirc; nhiễm m&ocirc;i trường v&agrave; ph&ograve;ng chống dịch bệnh tr&ecirc;n địa b&agrave;n tỉnh.</div></div></header><div class="main-content"><div class="text cms-body clearfix"><div id="pAvatar" class="full-img cms-body">
	<img class="cms-photo" src="http://static.taichinhdientu.vn/w630/Uploaded/huyenntt/2016_12_23/mualu_IHLT.jpg" data-photo-original-src="http://static.taichinhdientu.vn/Uploaded/huyenntt/2016_12_23/mualu_IHLT.jpg" alt="Ảnh minh họa - nguồn Internet." data-desc="Ảnh minh họa - nguồn Internet." cms-photo-caption="Ảnh minh họa - nguồn Internet." title="Hỗ trợ khắc phục ô nhiễm môi trường do mưa lũ tại Hà Tĩnh" /><span class="fig">Ảnh minh họa - nguồn Internet.</span>
</div><p align="justify" style="text-align: justify;">Phó Thủ tướng cũng giao Bộ Y tế khẩn trương rà soát, đề xuất đưa mặt hàng thuốc phòng chống dịch bệnh cho người và hóa chất khử khuẩn, khử trùng xử lý nguồn nước vào dự trữ quốc gia theo đúng danh mục quy định tại Nghị định&nbsp;94/2013/NĐ-CP&nbsp;ngày 21/8/2013 của Chính phủ để thực hiện từ năm 2017 bảo đảm chủ động đáp ứng yêu cầu đột xuất, cấp bách về phòng chống, khắc phục hậu quả thiên tai, dịch bệnh.</p>
<p align="justify" style="text-align: justify;">Đồng thời, Phó Thủ tướng giao Bộ Y tế phối hợp với UBND tỉnh Hà Tĩnh thực hiện các biện pháp xử lý môi trường, phòng chống dịch bệnh theo quy định.</p>
<p align="justify" style="text-align: justify;"><em>(NQ)</em></p></div><div class="social social-share clearfix"><ul><li><a href="javascript:void(0);" class="share fb" title="chia sẻ bài viết Hỗ trợ khắc phục ô nhiễm môi trường do mưa lũ tại Hà Tĩnh qua facebook" rel="facebook"><i class="fa fa-facebook"></i>Chia sẻ</a></li><li><a href="javascript:void(0);" class="share gplus" title="chia sẻ bài viếtHỗ trợ khắc phục ô nhiễm môi trường do mưa lũ tại Hà Tĩnh qua google plus" rel="gplus"><i class="fa fa-google-plus"></i>Chia sẻ</a></li><li><a href="javascript:void(0);" class="print sendprint" title="Hỗ trợ khắc phục ô nhiễm môi trường do mưa lũ tại Hà Tĩnh"><i class="fa fa-print"></i>Bản in</a></li><li><a href="javascript:void(0);" class="envelope sendmail" title="mailto:?subject=Tin đáng đọc từ Tạp chí Tài chính điện tử&body=http://www.taichinhdientu.vn/content/OTM2Nzk=.html"><i class="fa fa-envelope"></i>Gửi cho bạn bè</a></li></ul></div><div class="article-tag"><h2><i class="fa fa-tags"></i>Từ khoá :</h2><div><a href="/tags/cGjDsyB0aOG7pyB0xrDhu5tuZw==/pho-thu-tuong.html">phó thủ tướng</a><a href="/tags/a2jhuq9jIHBo4bulYw==/khac-phuc.html">khắc phục</a><a href="/tags/bmfDom4gc8OhY2g=/ngan-sach.html">ngân sách</a><a href="/tags/YuG6o28gxJHhuqNt/bao-dam.html">bảo đảm</a><a href="/tags/a2jhu60gdHLDuW5n/khu-trung.html">khử trùng</a><a href="/tags/b25saW5l/online.html">online</a><a href="/tags/dGhpw6puIHRhaQ==/thien-tai.html">thiên tai</a><a href="/tags/bcawYSBsxak=/mua-lu.html">mưa lũ</a></div></div><div class="comment-zone" data-id="93679"></div></div><div class="clearfix"></div><div class="relate-news clearfix"><div class="clearfix title-box"><h2><a href="javascript:void(0);" title="Tin liên quan">Tin liên quan</a></h2></div><div class="more v-left"><article class="story"><figure class="cover"><a href="/tai-chinh-trong-nuoc/giao-du-toan-bo-sung-thuc-hien-chuong-trinh-mtqg-nam-2016-155831.html" title="Giao dự toán bổ sung thực hiện chương trình MTQG năm 2016"><img src="http://static.taichinhdientu.vn/118x80/Uploaded/huyenntt/2016_12_23/chuongtrinhmuctieuquocgia_UZYM.jpg" width="118" height="80" alt="Ảnh minh họa - nguồn Internet." /></a></figure><header><h2 class="title"><a href="/tai-chinh-trong-nuoc/giao-du-toan-bo-sung-thuc-hien-chuong-trinh-mtqg-nam-2016-155831.html" title="Giao dự toán bổ sung thực hiện chương trình MTQG năm 2016">Giao dự toán bổ sung thực hiện chương trình MTQG năm 2016</a></h2></header></article><article class="story"><figure class="cover"><a href="/tai-chinh-trong-nuoc/trich-165-ty-dong-ho-tro-8-dia-phuong-khac-phuc-hau-qua-bao-lu-155827.html" title="Trích 165 tỷ đồng hỗ trợ 8 địa phương khắc phục hậu quả bão, lũ"><img src="http://static.taichinhdientu.vn/118x80/Uploaded/huyenntt/2016_12_23/mualumientrung_ZPVG.jpg" width="118" height="80" alt="Ảnh minh họa - nguồn Internet." /></a></figure><header><h2 class="title"><a href="/tai-chinh-trong-nuoc/trich-165-ty-dong-ho-tro-8-dia-phuong-khac-phuc-hau-qua-bao-lu-155827.html" title="Trích 165 tỷ đồng hỗ trợ 8 địa phương khắc phục hậu quả bão, lũ">Trích 165 tỷ đồng hỗ trợ 8 địa phương khắc phục hậu quả bão, lũ</a></h2></header></article><article class="story"><figure class="cover"><a href="/tai-chinh-trong-nuoc/adb-ho-tro-xay-dung-duong-vanh-dai-3-tai-tpho-chi-minh-155810.html" title="ADB hỗ trợ xây dựng đường vành đai 3 tại Tp.Hồ Chí Minh"><img src="http://static.taichinhdientu.vn/118x80/Uploaded/ngattt/2016_12_22/590586_0_RVUP.jpg" width="118" height="80" alt="ADB hỗ trợ xây dựng đường vành đai 3 tại Tp.Hồ Chí Minh" /></a></figure><header><h2 class="title"><a href="/tai-chinh-trong-nuoc/adb-ho-tro-xay-dung-duong-vanh-dai-3-tai-tpho-chi-minh-155810.html" title="ADB hỗ trợ xây dựng đường vành đai 3 tại Tp.Hồ Chí Minh">ADB hỗ trợ xây dựng đường vành đai 3 tại Tp.Hồ Chí Minh</a></h2></header></article><article class="story"><figure class="cover"><a href="/tai-chinh-trong-nuoc/dau-tu-ha-tang-co-ban-cho-phat-trien-toan-dien-tai-4-tinh-155804.html" title="Đầu tư hạ tầng cơ bản cho phát triển toàn diện tại 4 tỉnh"><img src="http://static.taichinhdientu.vn/118x80/Uploaded/huyenntt/2016_12_22/dautuhatang_GVYA.jpg" width="118" height="80" alt="Ảnh minh họa - nguồn Internet." /></a></figure><header><h2 class="title"><a href="/tai-chinh-trong-nuoc/dau-tu-ha-tang-co-ban-cho-phat-trien-toan-dien-tai-4-tinh-155804.html" title="Đầu tư hạ tầng cơ bản cho phát triển toàn diện tại 4 tỉnh">Đầu tư hạ tầng cơ bản cho phát triển toàn diện tại 4 tỉnh</a></h2></header></article><article class="story"><figure class="cover"><a href="/tai-chinh-trong-nuoc/khanh-thanh-cong-trinh-thuy-dien-lai-chau-155786.html" title="Khánh thành công trình Thủy điện Lai Châu"><img src="http://static.taichinhdientu.vn/118x80/Uploaded/huyenntt/2016_12_20/vanhanhthuydienlaichau_EWLI.jpg" width="118" height="80" alt="Phó Thủ tướng Trịnh Đình Dũng trao chìa khóa quản lý vận hành nhà máy Thủy điện Lai Châu." /></a></figure><header><h2 class="title"><a href="/tai-chinh-trong-nuoc/khanh-thanh-cong-trinh-thuy-dien-lai-chau-155786.html" title="Khánh thành công trình Thủy điện Lai Châu">Khánh thành công trình Thủy điện Lai Châu</a></h2></header></article></div></div></section><div class="sidebar"><div class="clearfix sub-cat-style-1"><div class="clearfix title-box"><h2><a href="/tai-chinh-trong-nuoc/" title="Tài chính trong nước">Tài chính trong nước</a></h2></div><div class="content hzol-clear"><article class="story"><figure class="cover"><a href="/tai-chinh-trong-nuoc/vietlott-chinh-thuc-co-mat-tai-ha-noi-155550.html" title="Vietlott chính thức có mặt tại Hà Nội"><img src="http://static.taichinhdientu.vn/150x90/Uploaded/ngattt/2016_12_05/img_0736_ADHG.JPG" alt="Vietlott chính thức vận hành hệ thống kinh doanh xổ số tự chọn số điện toán tại Hà Nội. Ảnh: T.N" /></a></figure><header><h2 class="title"><a href="/tai-chinh-trong-nuoc/vietlott-chinh-thuc-co-mat-tai-ha-noi-155550.html" title="Vietlott chính thức có mặt tại Hà Nội">Vietlott chính thức có mặt tại Hà Nội</a></h2></header></article><article class="story"><figure class="cover"><a href="/tai-chinh-trong-nuoc/khong-bat-buoc-ap-dung-chu-ky-so-trong-giao-dich-dien-tu-voi-co-quan-tai-chinh-155469.html" title="Không bắt buộc áp dụng chữ ký số trong giao dịch điện tử với cơ quan tài chính "><img src="http://static.taichinhdientu.vn/150x90/Uploaded/ngattt/2016_12_01/giao_dich_dien_tu_JOEY.jpg" alt="Ảnh minh họa. Nguồn: Internet." /></a></figure><header><h2 class="title"><a href="/tai-chinh-trong-nuoc/khong-bat-buoc-ap-dung-chu-ky-so-trong-giao-dich-dien-tu-voi-co-quan-tai-chinh-155469.html" title="Không bắt buộc áp dụng chữ ký số trong giao dịch điện tử với cơ quan tài chính ">Không bắt buộc áp dụng chữ ký số trong giao dịch điện tử với cơ quan tài chính </a></h2></header></article><article class="story"><figure class="cover"><a href="/tai-chinh-trong-nuoc/siet-chat-quan-ly-kiem-tra-xuat-xu-o-to-nhap-khau-155452.html" title="Siết chặt quản lý, kiểm tra xuất xứ ô tô nhập khẩu"><img src="http://static.taichinhdientu.vn/150x90/Uploaded/hangnt/2016_11_29/xe-oto-nhap-khau-maika_TMJN.jpg" alt="Ảnh minh họa - nguồn internet." /></a></figure><header><h2 class="title"><a href="/tai-chinh-trong-nuoc/siet-chat-quan-ly-kiem-tra-xuat-xu-o-to-nhap-khau-155452.html" title="Siết chặt quản lý, kiểm tra xuất xứ ô tô nhập khẩu">Siết chặt quản lý, kiểm tra xuất xứ ô tô nhập khẩu</a></h2></header></article><article class="story"><figure class="cover"><a href="/tai-chinh-trong-nuoc/can-su-ung-ho-cua-doanh-nghiep-de-day-manh-nop-thue-dien-tu-155406.html" title="Cần sự ủng hộ của doanh nghiệp để đẩy mạnh nộp thuế điện tử"><img src="http://static.taichinhdientu.vn/150x90/Uploaded/ngattt/2016_11_24/20162411vepf3_EKIT.JPG" alt="" /></a></figure><header><h2 class="title"><a href="/tai-chinh-trong-nuoc/can-su-ung-ho-cua-doanh-nghiep-de-day-manh-nop-thue-dien-tu-155406.html" title="Cần sự ủng hộ của doanh nghiệp để đẩy mạnh nộp thuế điện tử">Cần sự ủng hộ của doanh nghiệp để đẩy mạnh nộp thuế điện tử</a></h2></header></article></div></div><div class="clearfix sub-cat-style-2"><div class="clearfix title-box"><h2><a href="/tai-chinh-quoc-te/" title="Tài chính quốc tế">Tài chính quốc tế</a></h2></div><div class="content v-left"><article class="story"><figure class="cover"><a href="/tai-chinh-quoc-te/10-phuong-thuc-giup-chinh-phu-va-doanh-nghiep-tao-dung-nen-kinh-te-so-154674.html" title="10 phương thức giúp chính phủ và doanh nghiệp tạo dựng nền kinh tế số  "><img src="http://static.taichinhdientu.vn/150x90/Uploaded/hoank/2016_10_07/oomputer-1421981386588_OWAK.jpg" alt="Ảnh minh họa - nguồn: internet." /></a></figure><header><h2 class="title"><a href="/tai-chinh-quoc-te/10-phuong-thuc-giup-chinh-phu-va-doanh-nghiep-tao-dung-nen-kinh-te-so-154674.html" title="10 phương thức giúp chính phủ và doanh nghiệp tạo dựng nền kinh tế số  ">10 phương thức giúp chính phủ và doanh nghiệp tạo dựng nền kinh tế số  </a></h2></header></article><article class="story"><figure class="cover"><a href="/tai-chinh-quoc-te/wto-giam-trien-vong-tang-truong-thuong-mai-toan-cau-xuong-17-154525.html" title="WTO giảm triển vọng tăng trưởng thương mại toàn cầu xuống 1,7%"><img src="http://static.taichinhdientu.vn/150x90/Uploaded/thanhnc/2016_10_01/tangtruong_TFCT.jpg" alt="Ảnh minh họa. Nguồn: Internet." /></a></figure><header><h2 class="title"><a href="/tai-chinh-quoc-te/wto-giam-trien-vong-tang-truong-thuong-mai-toan-cau-xuong-17-154525.html" title="WTO giảm triển vọng tăng trưởng thương mại toàn cầu xuống 1,7%">WTO giảm triển vọng tăng trưởng thương mại toàn cầu xuống 1,7%</a></h2></header></article><article class="story"><figure class="cover"><a href="/tai-chinh-quoc-te/my-chi-tieu-dung-trong-thang-6-tang-04-153479.html" title="Mỹ: Chi tiêu dùng trong tháng 6 tăng 0,4% "><img src="http://static.taichinhdientu.vn/150x90/Uploaded/thanhnc/2016_08_04/my_GTEN.jpg" alt="Ảnh minh họa. Nguồn: Internet." /></a></figure><header><h2 class="title"><a href="/tai-chinh-quoc-te/my-chi-tieu-dung-trong-thang-6-tang-04-153479.html" title="Mỹ: Chi tiêu dùng trong tháng 6 tăng 0,4% ">Mỹ: Chi tiêu dùng trong tháng 6 tăng 0,4% </a></h2></header></article><article class="story"><figure class="cover"><a href="/tai-chinh-quoc-te/kinh-te-my-va-nhat-phuc-hoi-tich-cuc-hon-151975.html" title="Kinh tế Mỹ và Nhật phục hồi tích cực hơn"><img src="http://static.taichinhdientu.vn/150x90/Uploaded/hoank/2016_06_01/nhatmy_reuters_LCNM.jpg" alt="Ảnh minh họa - nguồn: internet." /></a></figure><header><h2 class="title"><a href="/tai-chinh-quoc-te/kinh-te-my-va-nhat-phuc-hoi-tich-cuc-hon-151975.html" title="Kinh tế Mỹ và Nhật phục hồi tích cực hơn">Kinh tế Mỹ và Nhật phục hồi tích cực hơn</a></h2></header></article></div></div><div class="clearfix sub-cat-style-1"><div class="clearfix title-box"><h2><a href="/su-kien-trong-tuan/" title="Sự kiện trong tuần">Sự kiện trong tuần</a></h2></div><div class="content hzol-clear"><article class="story"><figure class="cover"><a href="/su-kien-trong-tuan/honeywell-va-petrovietnam-ky-bien-ban-ghi-nho-151808.html" title="Honeywell và Petrovietnam ký biên bản ghi nhớ"><img src="http://static.taichinhdientu.vn/150x90/Uploaded/hoank/2016_05_26/onglo_RGJS.JPG" alt="Ông Vũ Tiến Lộc, Chủ tịch Phòng Thương mại và Công nghiệp Việt Nam (VCCI) (đứng giữa) cùng hai đại diện của Tập đoàn Dầu khí Việt Nam chứng kiến lễ ký. Ảnh: MH." /></a></figure><header><h2 class="title"><a href="/su-kien-trong-tuan/honeywell-va-petrovietnam-ky-bien-ban-ghi-nho-151808.html" title="Honeywell và Petrovietnam ký biên bản ghi nhớ">Honeywell và Petrovietnam ký biên bản ghi nhớ</a></h2></header></article><article class="story"><figure class="cover"><a href="/su-kien-trong-tuan/lan-dau-tien-tong-giam-doc-wto-tham-chinh-thuc-viet-nam-151013.html" title="Lần đầu tiên Tổng Giám đốc WTO thăm chính thức Việt Nam"><img src="http://static.taichinhdientu.vn/150x90/Uploaded/huyenntt/2016_04_15/wto_LYWU.jpg" alt="Tổng Giám đốc WTO Roberto Azevedo - nguồn Internet." /></a></figure><header><h2 class="title"><a href="/su-kien-trong-tuan/lan-dau-tien-tong-giam-doc-wto-tham-chinh-thuc-viet-nam-151013.html" title="Lần đầu tiên Tổng Giám đốc WTO thăm chính thức Việt Nam">Lần đầu tiên Tổng Giám đốc WTO thăm chính thức Việt Nam</a></h2></header></article></div></div></div><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button class="pswp__button pswp__button--close" title="Đóng (Esc)"></button><button class="pswp__button pswp__button--share" title="Chia sẻ"></button><button class="pswp__button pswp__button--fs" title="Xem toàn màn hình"></button><button class="pswp__button pswp__button--zoom" title="Zoom to/nhỏ"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div><button class="pswp__button pswp__button--arrow--left" title="Ảnh trước"></button><button class="pswp__button pswp__button--arrow--right" title="Ảnh sau"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div></div></div><footer id="site-footer" class="clearfix"><p class="logo"><a href="#"><img src="http://static.taichinhdientu.vn/w/App_Themes/img/logo.png" height="40" width="101" alt="Tạp chí Tài chính điện tử"></a></p><ul><li><a href="/tai-chinh-247/" title="Tài chính 24/7">Tài chính 24/7</a></li><li><a href="/diem-bao-9h-sang/" title="Điểm báo">Điểm báo</a></li><li><a href="/thongke-dubao/" title="Thống kê - Dự báo">Thống kê - Dự báo</a></li><li><a href="/ban-tin-thi-truong/" title="Bản tin thị trường">Bản tin thị trường</a></li><li><a href="/the-gioi-cong-nghe/" title="Thế giới công nghệ">Thế giới công nghệ</a></li><li><a href="/giai-tri/" title="Giải trí">Giải trí</a></li><li><a href="/tai-chinh-dien-tu/" title="Tài chính điện tử">Tài chính điện tử</a></li><li><a href="/cau-noi-doanh-nghiep/" title="Cầu nối Doanh Nghiệp">Cầu nối Doanh Nghiệp</a></li></ul><p class="copyright">Giấy phép xuất bản số 191/GP-TTĐT do Bộ Thông tin và Truyền thông cấp ngày 31/10/2011 <br>ISSN 1859-2554<br>Ghi rõ nguồn "eFinance" khi phát lại thông tin từ Website này.<br>Cơ quan chủ quản: Cục Tin học và Thống kê tài chính (DFIS)<br>Tổng biên tập: <b>Đặng Đức Mai</b> <br>Tòa soạn: Tòa nhà Bộ Tài chính 28 Trần Hưng Đạo, Hà Nội<br>Powered by <a href="http://www.baomoi.com/">ePi Technologies</a></p></footer></div><script src="http://static.taichinhdientu.vn/w/Jscripts/vendor/jquery-1.10.2.min.js"></script> <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.10.1/jquery-ui.min.js"></script><script src="http://static.taichinhdientu.vn/w/Jscripts/vendor/bootstrap.min.js"></script><script>(function ($, d) {$.each(readyQ, function (i, f) { $(f) });$.each(bindReadyQ, function (i, f) { $(d).bind("ready", f) })})(jQuery, document)</script><script type="text/javascript" src="https://www.google.com/jsapi"></script><script type="text/javascript">google.load('visualization', '1.0', { 'packages': ['corechart'] }); </script><script src="http://static.taichinhdientu.vn/w/Jscripts/vendor/jquery.bxslider-4.1.2/jquery.bxslider.min.js"></script><script type="text/javascript" src="http://static.taichinhdientu.vn/w/Jscripts/jwplayer.js"></script><script type="text/javascript" src="http://static.taichinhdientu.vn/w/Jscripts/swfobject.js"></script><script type="text/javascript" src="http://static.taichinhdientu.vn/w/Jscripts/widget.js"></script><script> var curZoneID = '19'; var curContentID = '93679'; var loghost = 'http://taichinhdientu.vn';</script><script type="text/javascript" src="http://static.taichinhdientu.vn/w/Jscripts/log.js"></script><script type="text/javascript" src="http://static.taichinhdientu.vn/w/Jscripts/photoswipe/photoswipe.min.js"></script><script type="text/javascript" src="http://static.taichinhdientu.vn/w/Jscripts/photoswipe/photoswipe-ui-default.min.js"></script><script type="text/javascript" src="http://static.taichinhdientu.vn/w/Jscripts/comment.js?v=1"></script><script type="text/javascript" src="http://static.taichinhdientu.vn/w/Jscripts/ui.js?v=10.1"></script><script type="text/javascript">logging("93679", "19", 1);</script><div id="fb-root"></div><script>(function (d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id; js.async = true;js.src = "//connect.facebook.net/vi_VN/all.js#xfbml=1&appId=1662612324011911";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script></body></html>